Перейти к содержимому

АУКЦИОН | ФОРУМ АНТИКВАРИАТА
И ВОЕННОЙ ИСТОРИИ WW2














 


Неполадка с созданием тем и отправкой сообщений


Сообщений в теме: 3

#1 Viclug 1

Viclug

    Рядовой

  • Пользователи
  • 18 сообщений
  • На форуме:c 2014 г.
  • Город:Москва
  • Россия

Отправлено янв 21 2018 00:41

Добрый вечер администрация.

При попытке создать тему\торги\ответов в ЛС у меня есть проблема.

Публикуются пустые посты\темы\сообщения после нажатия кнопки "Отправить" без введенного мной содержимого.

Приходится редактировать и писать заново в уже отправленный пустой пост.

Прошу помощи. 2 года назад все было нормально.


Сообщение отредактировал Viclug: янв 21 2018 00:43

  • 0

#2 Администратор форума 3

Администратор форума

    Тех. поддержка пользователей - forum@ww2.ru

  • Администрация форума
  • 5 799 сообщений
  • На форуме:c 2004 г.
  • Город:Москва
  • Российская Империя

Отправлено янв 21 2018 16:06

а можете предоставить скриншот этой проблемы, можно на почту forum@ww2.ru или сюда в тему


  • 0

#3 Viclug 1

Viclug

    Рядовой

  • Пользователи
  • 18 сообщений
  • На форуме:c 2014 г.
  • Город:Москва
  • Россия

Отправлено янв 21 2018 23:33

Да тут нечего скриншотить в принципе.
Я пишу сообщение, жму отправить. Отправляется пустое поле.

Иногда отправляется нормально.


Сообщение отредактировал Viclug: янв 21 2018 23:34

  • 0

#4 Viclug 1

Viclug

    Рядовой

  • Пользователи
  • 18 сообщений
  • На форуме:c 2014 г.
  • Город:Москва
  • Россия

Отправлено янв 22 2018 00:38

а можете предоставить скриншот этой проблемы, можно на почту forum@ww2.ru или сюда в тему

Вот скриншот.

d0b7eb0211.png


  • 0



Ответить



  

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей



Рейтинг@Mail.ru Индекс цитирования
Форум антиквариата и военной истории © 2002-2018